Let the new ocx run besides the old one

Coordinator
Nov 11, 2011 at 8:57 AM

I don't know if this is possible, but it is worth to investigate.

Make it possible to run v4.9 and v4.8 on one computer. That will increase our user/test base.
The problem is with the ocx. It needs to be registered and while doing that is overwrites the registration of previous version.
Perhaps we need to rename something in the OCX to make this work.